<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//ES" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script type='text/javascript'>
   cookieChoices = {};
</script>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://alles-schallundrauch.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://alles-schallundrauch.blogspot.com/2017/02/brussel-sieht-eu-von-feinden-umzingelt.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Alles Schall und Rauch - Atom" href="http://alles-schallundrauch.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Alles Schall und Rauch - RSS" href="http://alles-schallundrauch.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Alles Schall und Rauch - Atom" href="https://www.blogger.com/feeds/6822317169270344340/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Alles Schall und Rauch - Atom" href="http://alles-schallundrauch.blogspot.com/feeds/8995857543701365039/comments/default" />
<link href='https://2.bp.blogspot.com/-S20MuA5q5yI/WJgKDuVWMpI/AAAAAAAAfj0/JKtXDHmg9rgrnUpSnXj8aEqJrQF0nCVjQCLcB/s400/MaltaTreffen1.jpg' rel='image_src'/>
<meta content='http://alles-schallundrauch.blogspot.com/2017/02/brussel-sieht-eu-von-feinden-umzingelt.html' property='og:url'/>
<meta content='Brüssel sieht EU von Feinden umzingelt' property='og:title'/>
<meta content='Der von niemanden gewählte EU-Ratspräsident Donald Tusk hat in seinem Einladungsbrief zum EU-Gipfel auf Malta geschrieben: &quot; Die Herausforde...' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-S20MuA5q5yI/WJgKDuVWMpI/AAAAAAAAfj0/JKtXDHmg9rgrnUpSnXj8aEqJrQF0nCVjQCLcB/w1200-h630-p-k-nu/MaltaTreffen1.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<script type='text/javascript'>

//<![CDATA[

function removeHtmlTag(strx,chop){ 
	if(strx.indexOf("<")!=-1)
	{
		var s = strx.split("<"); 
		for(var i=0;i<s.length;i++){ 
			if(s[i].indexOf(">")!=-1){ 
				s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length); 
			} 
		} 
		strx =  s.join(""); 
	}
	chop = (chop < strx.length-1) ? chop : strx.length-2; 
	while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++; 
	strx = strx.substring(0,chop-1); 
	return strx+'...'; 
}

function createSummaryAndThumb(pID){
	var div = document.getElementById(pID);
	var imgtag = "";
	var img = div.getElementsByTagName("img");
	var summ = summary_noimg;
	if(img.length>=1) {	
		imgtag = '<div class="thumbnail"><img src="'+img[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></div>';
		summ = summary_img;
	}
	
	if(img.length<1) {	
		imgtag = '<div class="thumbnail"><img src=http://2.bp.blogspot.com/_MAIDScDNy6I/TI6VkuK7vzI/AAAAAAAAF0o/8Oh9EUTurck/s400/nopreview.jpg" width="125px" height="125px"/></div>';
		summ = summary_img;
	}
	
	var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
	div.innerHTML = summary;
}


//]]>

</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<title>Alles Schall und Rauch: Brüssel sieht EU von Feinden umzingelt</title>
<link href='http://www.iconj.com/ico/u/z/uzvvflc3yb.ico' rel='shortcut icon' type='image/x-icon'/>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/2422776291-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6822317169270344340&amp;zx=93543a25-44fd-4cdf-9121-31fabced9ea5' />
<style id='page-skin-1' type='text/css'>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</style>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<meta content='Alles Schall und Rauch' name='title'/>
<meta content='Die Welt ist eine Illusion die uns vorgegaukelt wird um uns zu manipulieren und wie Schafe zu treiben. Schall und Rauch eben. Die Aufgabe dieses Blog ist es, was wirklich passiert zu beschreiben und im Zusammenhang zu erklären.' name='description'/>
<meta content='Politik, News, Information, Wahrheit, Alternativen, Freiheit, Selbstbestimmung, Selbstversorgung, Demokratie, 9/11, Krieg, Finanzkrise, Klima, Natur, Gesundheit, Lebensmittel, Geld, Gold, Schweiz, Österreich, Deutschland' name='keywords'/>
<meta content='Freeman' name='author'/>
<meta content='ASR' name='owner'/>
<meta content='(c) 2010' name='copyright'/>
<script type='text/javascript'>tyntVariables = {"ap":"Hier weiterlesen: "};</script>
<script src='http://tcr.tynt.com/javascripts/Tracer.js?user=cTE_LmxeKr363KadbiUt4I&s=101&st=1' type='text/javascript'></script>
<SCRIPT type='text/javascript'> var thumbnail_mode = "no-float" ; summary_noimg = 400; summary_img = 370; img_thumb_height = 125; img_thumb_width = 125; </SCRIPT>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6822317169270344340\x26blogName\x3dAlles+Schall+und+Rauch\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dBLACK\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://alles-schallundrauch.blogspot.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttp://alles-schallundrauch.blogspot.com/\x26targetPostID\x3d8995857543701365039\x26blogPostOrPageUrl\x3dhttp://alles-schallundrauch.blogspot.com/2017/02/brussel-sieht-eu-von-feinden-umzingelt.html\x26vt\x3d8561143205025198477',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='header-wrap'>
<div id='logo'>
<a href='http://alles-schallundrauch.blogspot.com'><h1>Logo</h1></a>
</div>
<form action='http://alles-schallundrauch.blogspot.de/search' id='search' method='get'>
<input id='s' name='q' onfocus='this.value=' type='text' value=''/>
<input id='searchsubmit' type='submit' value=''/>
</form>
<div class='clear'></div>
</div>
<div id='menu-wrap'>
<ul>
<li><a href='http://alles-schallundrauch.blogspot.de/'>Home</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2007/10/kommentar-spielregeln.html'>Regeln</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2009/01/info-ber-stammtisch.html'>Stammtisch</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/search/label/Treffen'>Treffen</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2009/02/der-volksreporter.html'>Reporter</a></li>
<li><a href='http://alles-schallundrauch6.blogspot.com/2008/06/alles-schall-und-rauch-shop_24.html' target='_blank'>Shop</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2008/01/vielen-dank-fr-die-untersttzung.html'>Spenden</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2010/01/kontakt.html'>Kontakt</a></li>
<li><a href='http://alles-schallundrauch.blogspot.ch/search/label/Ratgeber'>Ratgeber</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2010/01/charts-der-markte.html'>Märkte</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2009/11/asr-flyer.html'>Flyer</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2011/01/tv-nachrichten-live.html'>TV-News</a></li>
</ul>
</div>
<div id='slogan'>
<div class='sloganlink'>Es ist die Pflicht eines jeden Menschen immer gut      informiert zu sein, damit man die richtigen Entscheidungen treffen kann</div>
</div>
<div id='container'>
<div id='content'>
<!--INITIALIZE SMOOTH GALLERY-->
<script type='text/javascript'>
//<![CDATA[

      function startGallery()
      {
        var myGallery = new gallery($('myGallery'),
        {
                timed: true,
                showCarousel: false 
                
        });
      }
      window.addEvent('domready', startGallery);
      //]]>
      </script>
<div class='slidesshoww section' id='slideshoww'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=slideshoww' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='topad section' id='ads468'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client = "pub-3159291152082146";
google_ad_host = "pub-1556223355139109";
/* 468x60, created 10/30/10 */
google_ad_slot = "7345708294";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=ads468' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='latest'>
        Nachrichten
      </div>
<div class='content2 section' id='content2'><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<script type="text/javascript" src="http://www.net-news-express.de/nne_newsticker.php?style=black"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=content2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts'>
<div id='inside-content'>
<div class='post'>
<a name='8995857543701365039'></a>
<h2>
<a href='http://alles-schallundrauch.blogspot.de/2017/02/brussel-sieht-eu-von-feinden-umzingelt.html'>Brüssel sieht EU von Feinden umzingelt</a>
</h2>
<div class='date'>
Sonntag, 5. Februar 2017
, von Freeman um 22:00
</div>
<div class='single-entry'>
<p style='text-align: left;'>Der von niemanden gewählte EU-Ratspräsident Donald Tusk hat in seinem Einladungsbrief zum EU-Gipfel auf Malta geschrieben: "<i>Die Herausforderungen, denen die Europäische Union gegenübersteht sind gefährlicher als je zuvor seit der Unterzeichnung der Römischen Verträge.</i>" Dabei hat er aufgelistet, wer am meisten die EU bedroht, nämlich Russland, China, USA und ISIS. Die Führung der EUDSSR in ihrem realitätsfremden Elfenbeinturm sieht sich rundherum von Feinden umgeben, welche die Union zerstören wollen. Russland und China im Osten, die ISIS im Süden und die USA im Westen. Sie leiden völlig unter pathologischer Paranoia. Die Wahrheit ist aber genau umgekehrt. Die EU-Turbos haben selber alles getan, um die EU zu zerstören und an den Rand des Abgrunds zu führen. Deshalb haben die Briten mit dem Brexit entschieden, das sinkende Schiff zu verlasse und es werden weitere Länder folgen.   <br />
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://2.bp.blogspot.com/-S20MuA5q5yI/WJgKDuVWMpI/AAAAAAAAfj0/JKtXDHmg9rgrnUpSnXj8aEqJrQF0nCVjQCLcB/s1600/MaltaTreffen1.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" height="234" src="https://2.bp.blogspot.com/-S20MuA5q5yI/WJgKDuVWMpI/AAAAAAAAfj0/JKtXDHmg9rgrnUpSnXj8aEqJrQF0nCVjQCLcB/s400/MaltaTreffen1.jpg" width="400" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Da sitzen sie, die Verräter an Europa!</td></tr>
</tbody></table><br />
Zuerst war es Russland und Präsident Putin, der die EU bedroht, mit seiner "aggressiven Politik" gegenüber der Ukraine und seinen Nachbarn, behaupten Tusk & Co. Dabei, wer hat den gewaltsamen Putsch in der Ukraine durchgeführt, die gewählte Regierung gestürzt und einen Krieg gegen die russisch stämmige Bevölkerung gestartet? Es war doch der Westen, wobei Rasmussen, Barroso, Obama und Merkel die Hauptrollen spielten. <br />
<br />
Wer hat mit den völlig unberechtigten Sanktionen gegen Russland, der europäischen Wirtschaft erheblich geschadet und tausende Arbeitsplätze vernichtet? Die EU-Führung. Wer ist mit seinen Soldaten und Militärgerät in Richtung Osten an die Grenze zu Russland vorgerückt und betreibt wirklich eine aggressive Politik? Die NATO-Länder! Von welche Land rollen wieder Panzer durch die baltischen Staaten? Deutschland!!!<br />
<br />
Dann behauptet Tusk seit neuestem, China würde auch die EU bedrohen, weil es zunehmend sich auch aggressiv benehmen würde. Wie denn das? Durch den Wiederaufbau der Seidenstrasse für den Handel zwischen China und Europa über eine Landverbindung, so wie es mal vor langer Zeit war? Oder weil Peking das Meeresgebiet vor seiner Küste für sich in Anspruch nimmt? Die Apparatschiks in Brüssel haben sie echt nicht mehr alle!  <br />
<br />
Der radikale Islam und der Terror und die Kriege im Nahen Osten und Nordafrika würde die EU bedrohen, sagt Tusk. Ach was. Wer hat denn die Kriege gegen den Irak, gegen Libyen und Syrien angezettelt und durchgeführt? Wer unterstützt den Krieg der Saudis gegen Jemen? Wer hat denn die ISIS und vorher die Al-Kaida überhaupt erschaffen? Wer betreibt Regimewechsel, benutzt die Terroristen dazu und wer beliefert sie mit Geld und Waffen? <br />
<br />
Wer hat die Kriegsflüchtlinge überhaupt produziert? Die NATO-Staaten!!!<br />
<br />
Und ganz aktuell betrachtet Tusk die USA jetzt als Gefahr für Europa, wegen einer neuen Amerika-Zuerst-Politik von Präsident Donald Trump. "<i>Wir dürfen nicht kapitulieren vor denen, die die transatlantische Bindung schwächen oder ausser Kraft setzen wollen, ohne die weltweit Ordnung und Frieden nicht überleben können. Wir sollten unsere amerikanischen Freunde an ihr eigenes Motto erinnern: 'Vereint stehen wir, getrennt fallen wir</i>', schrieb Tusk.<br />
<br />
Das waren die äusseren Gefahren.<br />
<br />
Im Inland erwachse der EU eine Bedrohung aus einer anti-EU, nationalistischen und immer fremdenfeindlicheren Stimmung. So so, aber wer hat denn diese provoziert und verursacht? Doch die EU-Turbos selber, weil sie nicht auf die Meinung, Sorgen und Nöte der EU-Bürger hören, sondern ohne sie zu fragen über ihre Köpfe hinweg arrogant und überheblich Entscheidungen treffen. Wurden die Menschen in der EU jemals gefragt, ob sie eine Masseneinwanderung von kulturfremden Personen wollen, Millionen davon? <br />
<br />
Wurden sie nicht, genau wie man sie alles andere nicht gefragt hat, wie zum Beispiel, ob man seine eigene Währung aufgeben und den Euro will, oder ob man die Pleitebanken mit Steuergeldern retten soll, oder ob die osteuropäischen Länder als neue Mitglieder aufgenommen werde sollen? Das wurde wie alles andere selbstherrlich ohne Mitbestimmung, ohne einer Volksbefragung, von einem von niemanden gewählten Politbüro entschieden. <br />
<br />
Deswegen ist es völlig absurd und eine Frechheit, wenn Tusk von den "<i>Grundwerten der liberalen Demokratie</i>" spricht, die durch "<i>populistische Bewegungen</i>" gefährdet wären. Tatsache ist, die Grundwerte der Demokratie sind für die europäische Elite ein Gräuel und hat die EU noch nie gehabt, bzw. mit Füssen getreten. Die EU ist eine Diktatur, wo alle Mitgliedsländer ihre Souveränität aufgegeben haben und zentral regiert werden.<br />
<br />
Man kann niemanden in der EU-Führung wählen. Weder die EU-Kommissare, den EU-Ratspräsidenten, noch den Präsident der Europäischen Kommission. Das sogenannte EU-Parlament ist ein Kasperletheater, dass keinerlei Kompetenzen hat. Die 751 Abgeordnete die man wählen kann sind machtlose Sesselfurzer, die nur heisse Luft rauslassen und dafür 1 Million Euro pro Kopf und Jahr kosten. <br />
<br />
Tusk brachte es deutlich zu Ausdruck, um was es ihnen geht. Die EU habe das demografische und wirtschaftliche Potenzial, mit den grössten Mächten gleich zu sein, mit den Supermächten Vereinigten Staaten, Russland und China, sagt er. Brüssel will noch mehr von dem, was bisher nicht funktioniert hat. Noch mehr Integration und noch mehr Union. Die EUDSSSR eben. Weil ihnen aber der Laden auseinanderbricht behauptet Tusk, die EU sei von Feinden umgeben.<br />
<br />
Von was die EU-Elite wirklich Angst haben muss, dass ihnen die Wähler dieses Jahr eine richtige Ohrfeige verpassen und ihnen die rote Karte zeigen. Die Tage der Abrechnung kommen, denn die EU-Bürger haben es hoffentlich satt, von den wahren Zerstörern Europas belogen, betrogen und verarscht zu werden. </p>
</div>
<div class='clear'></div>
</div>
<p class='post-footer-line post-footer-line-1'>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=6822317169270344340&postID=8995857543701365039' title='Post per E-Mail senden'>
<span class='email-post-icon'>&#160;</span>
</a>
</span>
</span>
</p>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://alles-schallundrauch.blogspot.de/2017/02/audis-super-fail-beim-super-bowl.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://alles-schallundrauch.blogspot.de/2017/02/turnbull-widerspricht-trump-hat-nicht.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='http://alles-schallundrauch.blogspot.de/'>Startseite</a>
</div>
<div class='addthis_toolbox addthis_default_style '><a class='addthis_button_facebook_like' fb:like:layout='button_count'></a><a class='addthis_button_tweet'></a><a class='addthis_counter addthis_pill_style'></a></div><script type='text/javascript'>var addthis_config = {"data_track_clickback":true};</script><script src='http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4dd6f10a4b659f14' type='text/javascript'></script>
<div class='clear'></div>
<div class='clear'></div>
</div>
<div id='comment-wrap'>
<a name='comments'></a>
<p class='comment-counts'>insgesamt 
29
Kommentare:
        </p>
<div id='commentlist-wrap'>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-4957479377816158437'></a>
<a href='https://www.blogger.com/profile/16693673454103141473' rel='nofollow'>freethinker</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-4957479377816158437' title='comment permalink'>
6. Februar 2017 um 08:39
</a>
<span class='item-control blog-admin pid-1975526527'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=4957479377816158437' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Diese Leute könnten sich mit dem offensichtlichen Unsinn, den sie plappern, gar nicht mehr unglaubwürdiger machen, als sie es damit taten.<br />Wer dieses Affengehabe bewusst verfolgt ist nur noch peinlich berührt. </p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-8614229102673938401'></a>
<a href='https://www.blogger.com/profile/15143629142179018944' rel='nofollow'>Sasmurtas</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-8614229102673938401' title='comment permalink'>
6. Februar 2017 um 09:10
</a>
<span class='item-control blog-admin pid-2091521470'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=8614229102673938401' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>&quot;Wir sollten unsere amerikanischen Freunde an ihr eigenes Motto erinnern: &#39;Vereint stehen wir, getrennt fallen wir&#39;, schrieb Tusk.&quot;<br /><br />&quot;Together we stand - dividet we fall&quot;! Genau DAS ist es. Die - meiner Meinung nach - Schlüssel-Textzeile in &quot;Hey You&quot;, einem Zwiegespräch zwischen Gefühl und Verstand. Der Song beschreibt den inneren &quot;Hilfeschrei&quot; des immer faschistoider werdenden Protagonisten (&quot;Pink&quot;), in dem Album &quot;The Wall&quot; von Pink Floyd.<br /><br />Als musikalische Biographie des Pink Floyd - Mitgründers, Roger Waters, 1979 veröffentlichten Albums, in dem er seine radikale geistige Verwandlung, aufgrund Drogenkonsums und Größenwahns beschreibt, ist diese wohl auch, längst offensichtlich, auf das schon pathologisch irrationale Gebahren der, von niemanden gewollten/gewählten, EU übertragbar.<br /><br />&quot;Together we stand - dividet we fall&quot; ist eine SELBSTREFLEXION, Herr Tusk! Gehen Sie doch mal in sich, anstatt andere für eigene Unzulänglichkeiten verantwortlich zu machen. Es ist wohl eher genau DAS, was Roger Waters mit diesem markanten Ausspruch meinte, und die US-Amerikaner setzen es nun FÜR SICH um..... Innere Besinnung.<br /><br />Übrigens ist meine persönliche Übersetzung des Zitates: &quot;GEMEINSAM werden wir bestehen - GETRENNT werden wir untergehen&quot;! Mit Russland, USA und China legen Sie sich gerade mit den Supermächten, als &quot;dem Rest der Welt&quot; an. Ist das eine gute Idee? Ja? Nein?</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-2279187997005915730'></a>
<a href='https://www.blogger.com/profile/07904367044731439389' rel='nofollow'>neli Zenel</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-2279187997005915730' title='comment permalink'>
6. Februar 2017 um 09:16
</a>
<span class='item-control blog-admin pid-675408550'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=2279187997005915730' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Du hast es auf den Punkt gebracht.Ich stimme dir zu 100% zu,nur die Leute in Deutschland werden nichts ändern.So lange sie Ihr Tatort und Bundesliga im Fernsehen anschauen dürfen ist die Welt in Ordnung.Man kann ja sowieso nichts ändern auch wenn man will.Ich rede viel mit meinen Kollegen, und versuche Ihre Augen zu öffnen.Aber ich werde als Spinner oder (du mit deinen scheiss Verschwörungngstheorien) hingestellt.Niemand interessiert es wirklich.Ich bekomme als Antwort zu hören,was willst du machen?kannst eh nix machen.</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-3249796551314375326'></a>
<a href='https://www.blogger.com/profile/10030838646456050283' rel='nofollow'>BiancaKatrin</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-3249796551314375326' title='comment permalink'>
6. Februar 2017 um 09:56
</a>
<span class='item-control blog-admin pid-245538631'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=3249796551314375326' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Wer sich ungefragt über die Menschen hinweg setzt. Lügt und überall nur Unruhe säet. Wer nur die Interessen einer kleinen Gruppe vertritt, bestiehlt, betrügt. Viele Menschen in Armut bringt, damit Wenige noch reicher werden können. Hat das Recht verwirkt sich über das Schicksal der Menschen hinweg zu setzen in Europa.<br />Die EU ist und war nie ein Abbild von Europa. Sie ist eine verlogene, korrupte Bande die Europa spaltet und auf der Welt Unruhe stiftet.<br /><br />Stattdessen wird es Zeit, ein Bündnis mit Russland einzugehen, der als Basis die Völker der einzelnen Staaten hat. Nur wenn die Basis, das Land stark ist, kann es auch ein friedliches stärkeres Europa geben. Das ein Sprachrohr der Menschen sein kann.<br /><br />Die EU ist ein Virus der Europa zerstört und letzendlich nur noch mehr Unfrieden auf der Erde verbreitet.<br /><br /><br /><br /></p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-4563027999789634755'></a>
<a href='https://www.blogger.com/profile/09624744043057520513' rel='nofollow'>boogieman</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-4563027999789634755' title='comment permalink'>
6. Februar 2017 um 10:04
</a>
<span class='item-control blog-admin pid-895218649'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=4563027999789634755' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Diese realitätsfernen und völlig überflüssigen Spinner in Brüssel können sich warm anziehen. Falls Madame Le Pen in Frankreich gewinnen sollte, können sie den Laden gleich zusperren, die wird ihnen Feuer unterm Hintern machen. Martin Schulz hat den Braten wohl schon gerochen und sich noch schnell abgeseilt, um sich in Deutschland noch ein paar Euros zu verdienen, indem er anstatt Frau Merkel es in den endgültigen Untergang führen will...   </p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-6379037179126446539'></a>
<a href='https://www.blogger.com/profile/12450839815492046306' rel='nofollow'>Goodbye EU</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-6379037179126446539' title='comment permalink'>
6. Februar 2017 um 11:06
</a>
<span class='item-control blog-admin pid-1922866126'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=6379037179126446539' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Bin gespannt wie viele Länder noch austreten werden aus der EU. Frankreich? Holland? Italien?</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-5934412921887529764'></a>
<a href='http://plutarch17.livejournal.com/' rel='nofollow'>plutarch17</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-5934412921887529764' title='comment permalink'>
6. Februar 2017 um 11:41
</a>
<span class='item-control blog-admin pid-668158593'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=5934412921887529764' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Was schrieb Menschenfeind Zbigniew Brzezinski in seinen Büchern? Entweder Krieg mit Russland oder Europa wird abgeschottet wie einst die Sowjetunion! Alle Probleme kommen von den Globalisten, multinationalen Firmen, Privatbanken (erschaffen ca 75% des Geldes aus dem Nichts), den Zentralbanken, Monopolisten und Zinsen. <br />Wir brauchen ein neues Regierungssystem indem der Mensch im Mittelpunkt steht. Es gibt immer mehr Projekte um selber zu regieren, selber Gemüse vor Ort zu produzieren (in 800 Städten der USA, Frankreich), nachhaltige Produktion von Strom vor Ort (Frankreich, Dänemark, USA, Texas), lokale Währungen (England) und vieles mehr. Solange es Superreiche gibt, solange wird es Armut geben und die ist in JEDEM Land von Europa massenhaft vertreten! Auch in der Schweiz! <br /><br />Tipps gibt es bei Cyril Dion und seiner informativen und ausgezeichneten Doku: Tomorrow - Die Welt ist voller Lösungen!</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-4185004939097304450'></a>
<a href='https://www.blogger.com/profile/12058105070241351083' rel='nofollow'>Large</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-4185004939097304450' title='comment permalink'>
6. Februar 2017 um 12:58
</a>
<span class='item-control blog-admin pid-294936482'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=4185004939097304450' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Die EU Turbos sind wie ein Ertrinkender. Sie schlagen wild um sich. Das wird aber am Untergang der EU nichts ändern. Die Wahlen in Frankreich, Italien und den Niederlanden werden schon eine schallende Ohrfeige für die EU sein. Die nach den Wahlen zu erwartenden Referenden sind dann nur noch reine Formsache.<br />Nur die Deutschen werden als letztes merken, dass die EU untergeht. In Deutschland wird die Wahl im September nichts ändern. Alle Anzeichen stehen auf Großes Kotzen für weitere 4 Jahre.<br /></p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-6182333779314218648'></a>
<a href='https://www.blogger.com/profile/12952211783862912364' rel='nofollow'>Ernstjoachim Müller</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-6182333779314218648' title='comment permalink'>
6. Februar 2017 um 13:05
</a>
<span class='item-control blog-admin pid-598511690'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=6182333779314218648' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Die einzigen Feinde Verräter von denen die EU jeder einzelne Staat der EU  umgeben ist sind diejenigen die sich in Brüssel dumm und dämlich verdienen ein Leben führen das an Luxus nichts zu wünschen übrig läst<br />Jeden Tag etwas mit als 300 Euro auslöse für Anwesenheit<br />Dazu üppige Gehälter <br />Allein das ist schon Wahnsinn <br />Wie ich in einem meiner früheren Kommentare anmerkte<br />Die EU wird auseinander fallen weil vollkommen sinnlos nutzlos nichts weiter als eine ABM-Massnahme für Nichtsnutze <br /><br /> </p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-1807215079562282722'></a>
<a href='https://www.blogger.com/profile/00853249354578383999' rel='nofollow'>Walter Gerhartz</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-1807215079562282722' title='comment permalink'>
6. Februar 2017 um 13:09
</a>
<span class='item-control blog-admin pid-1173159362'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=1807215079562282722' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Was brauchen wir eigentlich noch für Katastrophen, bis die Deutschen wach werden?<br /><br />Vielleicht klappt es endlich mit Martin Schulz, er will die Kanzlerin ja noch toppen! <br /><br /> <br />Betreff: DONALD TRUMP - DEUTSCHES VOLK &quot;BEFREIE Dich von ANGELA MERKEL - sie ist eine KATASTROPHE&quot; - YouTube<br /> <br /><br />https://www.youtube.com/watch?v=EtS1znYJ5qk&amp;feature=em-subs_digest-vrecs<br /></p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-1412199963429804907'></a>
<a href='https://www.blogger.com/profile/16693673454103141473' rel='nofollow'>freethinker</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-1412199963429804907' title='comment permalink'>
6. Februar 2017 um 13:15
</a>
<span class='item-control blog-admin '>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=1412199963429804907' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<span class='deleted-comment'>Dieser Kommentar wurde vom Autor entfernt.</span>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-6812884218383405974'></a>
<a href='https://www.blogger.com/profile/12921029602853798194' rel='nofollow'>PolicyOfTruth</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-6812884218383405974' title='comment permalink'>
6. Februar 2017 um 15:48
</a>
<span class='item-control blog-admin pid-1167980478'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=6812884218383405974' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Darüber, wer die Welt erschaffen hat, lässt sich streiten. Sicher ist nur, wer sie vernichten wird. <br />George Adamson<br /></p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-457530510025900949'></a>
<a href='https://www.blogger.com/profile/14097116081034063377' rel='nofollow'>Mama von Herzen</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-457530510025900949' title='comment permalink'>
6. Februar 2017 um 16:00
</a>
<span class='item-control blog-admin pid-175708950'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=457530510025900949' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Jeden Tag kann man sich fremdschämen über soviel Arroganz und unsoziales Verhalten und dann unter dem Deckmantel der Demokratie. Ein Witz, wenn es nicht so traurig wäre. </p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-2602558205865698329'></a>
<a href='https://www.blogger.com/profile/15401625574563598528' rel='nofollow'>José Huertas</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-2602558205865698329' title='comment permalink'>
6. Februar 2017 um 17:19
</a>
<span class='item-control blog-admin pid-2045622552'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=2602558205865698329' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Ja, Frankreich, Holland, Italien, es könnte noch Irland und Griechenland dazu kommen. Ich denke wenn die EU (Schäuble)die Griechen noch weiter unter Druck setzt, das die sich umschauen könnten wo es für sie besser ist. und dann könnten ein paar EU Banken ein Problem bekommen.  </p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-2831068179346865807'></a>
<a href='https://www.blogger.com/profile/15742704517444911703' rel='nofollow'>Thomas Hessel</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-2831068179346865807' title='comment permalink'>
6. Februar 2017 um 17:44
</a>
<span class='item-control blog-admin pid-97871885'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=2831068179346865807' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Wir sind zu der Drecks-EU gekommen wie eine Vergewaltigte zu einem Kind oder wie zu einem provozierten Autounfall. Dieser Verein steht den Weltverbrechern der Hochfinanzmafia näher als den europäischen Nationen. Diese EU hat nur einen Geruch, nach Gülle, Verrat, Betrug und Lüge. Hoch lebe das uns über Intrigen und korrupten Machenschaften aufgezwungene EU-Regime, nieder mit diesen menschenfeindlichen Müllhaufen !!</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-4797911611084871616'></a>
<a href='https://www.blogger.com/profile/18093998874859771981' rel='nofollow'>Epiktet</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-4797911611084871616' title='comment permalink'>
6. Februar 2017 um 18:04
</a>
<span class='item-control blog-admin pid-1106869475'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=4797911611084871616' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Diese abgehalfterten &amp; talentfreien Politdarsteller haben sich in ihren bisherigen Karrieren in ihren jeweiligen Positionen nicht grade durch herausragende Entscheidungen und Statements hervorgetan! Die EU gilt immer mehr als Auffangbecken für politisch Gescheiterte! Wenn man bedenkt, dass solch peinliche Figuren wie beispielsweise ein Günther Oettinger oder ein Ede Stoiber die EU als Aushängeschilder vertreten dürfen, dann sagt das so einiges über den Zustand dieser mafiösen Vereinigung aus!  <br /><br />Solche Typen wie Juncker, Tusk und wie sie alle heißen könnten nicht entfernter sein von einem gesunden europäischen Gedanken, der alle vereint! Das Motto der EU bedeutet lediglich Profit und maximales bis unendliches Wachstum zu generieren! Wenn ich allein die Bezüge dieser Geier in Relation zu ihrer Arbeit setze, steht das doch in keinem Verhältnis! Und solche elenden Lumpen betrachten sich und ihren Selbstbedienungsladen EU als die Verfechter von Demokratie &amp; Wohlstand, die Frage ist nur für wen? - also praktisch als den Gegenpart zu den USA, Russland und China!!!!????? Ist solche Art von Größenwahn und Selbstherrlichkeit eigentlich noch zu toppen? Mich verwundert es gar nicht, das dieses zum Scheitern verurteilte Konstrukt nicht mehr lange Bestand hat! </p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-4015056823522704482'></a>
<a href='https://www.blogger.com/profile/12994997517883310483' rel='nofollow'>Wolfgang Böhmer</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-4015056823522704482' title='comment permalink'>
6. Februar 2017 um 18:17
</a>
<span class='item-control blog-admin pid-374424761'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=4015056823522704482' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p><br />&quot;Brüssel sieht EU von Feinden umzingelt&quot;<br /><br />zu Recht! Die Menschen der europäischen Völker haben die Schna...e gestrichen sich gängeln,belügen und bestehlen zu lassen .Unabhängig davon das sie sich für weitreichende Fehlentscheidungen sowie Inkompetenz noch unverschämt ihre Taschen mit &#8364;uronen vollstopfen .<br /> Im großen und ganzen eine Mafia deren Sitz in Brüssel ist und in Europa nur Elend ,Armut und Berge von Schulden gebracht haben Kriege wurden Unterstützt u.v.m....</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-6694773320422427240'></a>
<a href='https://aufgewachter.wordpress.com/' rel='nofollow'>aufgewachter</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-6694773320422427240' title='comment permalink'>
6. Februar 2017 um 18:21
</a>
<span class='item-control blog-admin pid-1395136881'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=6694773320422427240' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>&#8222;Die Afd will die nationale Steuererhebungskompetenz beibehalten&#8220;. Die Alternative für Deutschland ist vielleicht eine Alternative für Deutschland, aber nicht für die Menschen.<br /><br />Wer sie wählt, kann später von Politikerinnen beherrscht werden, die skrupellos und radikal in das Eigentum der Bevölkerung eingreifen. Die AfD will herrschen und versklaven, so wie alle anderen neosozialistischen Parteien auch.<br /><br />Wunderbar, na dann ran an das Eigentum der Menschen! Oh Mann Leute, schaut genau hin und vertraut nicht immer darauf was die AfD - Politiker Euch immer erzählen! Macht Euch die Mühe und lest mal deren Parteiprogramm!</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-4838279624736405211'></a>
<a href='https://www.blogger.com/profile/06837943469099827350' rel='nofollow'>HUKA</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-4838279624736405211' title='comment permalink'>
6. Februar 2017 um 18:39
</a>
<span class='item-control blog-admin pid-1392643014'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=4838279624736405211' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Der Abschaum des Kontinents, der sich in diesem Brüssler Idioten-Auffanglager tummelt und uns zu dirigieren versucht, verläuft sich anscheinend immer mehr im Labyrinth der Selbstverblödung !! Sie haben es ja auch nicht schwer, denn solange es noch genug Menschen gibt die sich von unseren Lügen-Medien verblenden lassen, kann es noch eine Weile dauern, bis der doch immer stärker werdende Widerstand gegen dieses von uns bezahlte, jedoch nicht gewählte Brüssler Kasperltheater,  auch von diesen Backpfeifen selbst wahrgenommen wird.<br />In Deutschland steht der Aufklärung und Beseitigung dieses wahren Übels, welcher von dem Duo Lafontaine - Wagenknecht sehr wohl propagiert wird,  ein stumpfer lahmarschiger linker Parteiapparat im Wege. Und wenn wundert es dann, das sich auf einmal die Rechten ins Fäustchen lachen und profitieren.<br /></p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-4668418270639610332'></a>
<a href='https://www.blogger.com/profile/05509495300537001774' rel='nofollow'>Antonios Georgiadis</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-4668418270639610332' title='comment permalink'>
6. Februar 2017 um 19:22
</a>
<span class='item-control blog-admin pid-339243940'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=4668418270639610332' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Es war von beginn an das Ziel dieser Verräter zu erreichen, das die Menschen die EU/Europa hassen.<br />Fragt sich wer ein Interesse daran hatte.Ich kann mir nur die USA als Hauptinteressenten für ein gescheitertes Europa vorstellen.<br />Die USA jetzt als Bedrohung der EU zu bezeichnen finde ich recht link um die tatsächliche Schuld zu verschleiern.<br /><br />Ich bin Grieche.Meine Frau ist Polin.Unsere Kinder sind Deutsche.<br />Ich denke das ist Europa.</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-4760762527519712899'></a>
<a href='https://www.blogger.com/profile/16693673454103141473' rel='nofollow'>freethinker</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-4760762527519712899' title='comment permalink'>
6. Februar 2017 um 19:39
</a>
<span class='item-control blog-admin pid-1975526527'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=4760762527519712899' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Solange diese Politikdarsteller ihre Hetzpresse haben, werden ihnen noch genug politisch Blinde in die Falle tappen. Nur diese werden immer weniger und dann ist ihr unsägliches Spiel vorbei.<br />https://www.youtube.com/watch?v=y1kLI_Y9Z8Q</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-1210524738103681989'></a>
<a href='https://www.blogger.com/profile/11876225743191391023' rel='nofollow'>Unknown</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-1210524738103681989' title='comment permalink'>
6. Februar 2017 um 20:53
</a>
<span class='item-control blog-admin pid-2038070208'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=1210524738103681989' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Wenn Du willst können wir uns gerne mal per Mail austauschen. Schreib mir ruhig. <br /><br />info@Troja.de<br />Thomas aus Altenstadt</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-7623219704184671052'></a>
<a href='https://www.blogger.com/profile/03551291415669615827' rel='nofollow'>Fabien BOLZAN</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-7623219704184671052' title='comment permalink'>
6. Februar 2017 um 21:07
</a>
<span class='item-control blog-admin pid-129292762'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=7623219704184671052' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Als ein in die Jahre gekommener Luxemburger kenne ich den Jean-Claude recht gut. Als er noch neu in der Politik war, ist er durch das ganze Land, ok Làndchen, gerannt um Stimmen zu sammeln. Anfangs machte er einen sehr sympatischen und ehrlichen Eindruck und es hat lange gedauert bis ich ihn durchschaut habe. Wenn ich ihn heute reden höre, wird mir schlecht. Was ist aus dem jungen ambitionierten Mann geworden? Ein selbstverliebter einsamer Mann der sehr viel Schaden in der Welt anrichtet. Wieso? Weil er seine Seele an den Teufel verkauft hat. Warum? Für Macht und Ruhm.<br />Was mich jedoch an meisten stört ist, dass die meisten der Luxemburger ihn immer noch mögen und wollen dass er in die Luxemburger Politik zurück kommt. Genau wie sein Kumpagne, Ex-Finanzminister, Frieden.<br />Ich höre Freeman schon sagen, &quot;selber schuld&quot; ;-)<br />Im meinen Bekanntenkreis wird viel über Politik geredet. An sich mangelt es nicht an Intresse an der Thematik. Das eigentliche Problem liegt in der Informationsbeschaffung. Und hier sind wir dann auch beim eigentlichen Ûbel. So in etwa: Alle reden mit und keiner weiss Bescheid. Die Meinungsbildung orientiert sich am Zeitgeist der Geisteskranken, der Doppelmoral, dem politisch Korrektem, dem keinen auf die Füsse treten und vor allem den Herrschaften gut gefallen und in den Arsch kriechen.<br />Ganz schlimm ist auch die anti Trump Kampagne die auf allen Kanälen und allen Medien in die Welt posaunt wird.<br />Die wenigsten verstehen, dass man eigentlich nichts glauben soll und kann was einem so von den &quot;Autoritäten&quot; erzält wird. Ich empfinde Europa immer mehr als ein Gefängnis. Auf allen Fronten wird versucht:<br />Dich deines Verstandes zu berauben<br />Dir deine Lebensenergie zu nehmen<br />Dich mit Arbeit von dem abzulenken das man nicht wissen darf/soll<br />Dich in den Schuldensumpf zu treiben<br />Dich ja nicht auf die Idee kommen lassen dein Geld von der Bank zu holen/retten und in Wertgegenstände zu investieren.<br />und und und<br />Dank der sehr wertvollen Arbeit weniger &quot;Freizeit&quot; Jurnalisten ist es entgegen allen Versuchen uns dumm zu halten, gelungen eine &quot;Armee&quot; an &quot;Freiheitskämpfern&quot; und Wahrheitssuchenden zu mobilisieren.<br />Danke Freeman</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-8941415711774884520'></a>
<a href='https://www.blogger.com/profile/09341426049021772619' rel='nofollow'>humanity</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-8941415711774884520' title='comment permalink'>
6. Februar 2017 um 23:23
</a>
<span class='item-control blog-admin pid-1461140562'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=8941415711774884520' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>wenn Brüssel für alle Europäer (ein Grossteil von Russland gehört übrigens zu Europa u wird meist unterschlagen) spricht, dann muss man sich fragen, inwieweit &quot;Brüssel&quot; von der europäischen BEVÖLKERUNG gewählt wurde... das darf ja mal gefragt werden bzgl. vielgepriesener DEMOKRATIE?!?<br /><br />PEACE FOR THE WORLD!!!</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-6676547151538066298'></a>
<a href='https://www.blogger.com/profile/10957665179458475000' rel='nofollow'>Unknown</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-6676547151538066298' title='comment permalink'>
6. Februar 2017 um 23:31
</a>
<span class='item-control blog-admin pid-1648526365'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=6676547151538066298' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Hallo ich lese hier seit geraumer Zeit diesen blogg und möchte zuerst einmal Freeman für seine unermüdliche Arbeit danken. Ich bin mir der Spielregeln in diesem blogg durchaus bewusst und möchte darauf hinweisen das dies reine Werbung ist und nichts mit dem Artikel zutun hat. Ich bin ein junger Produzent aus der Schweiz und möchte gerne auf ein Lied verweisen das dem ein oder anderen gefallen könnte. In dem Lied geht es um die allgemeine Frustration eines jungen Menschen in der Schweiz der sieht wie sich kein Mensch in diesem wohlhabenden Land um die Probleme dieser Welt schert. Das Lied ist auf schweizerdeutsch und ist Rap. <br /><br />https://youtu.be/U4xeT5DlmPw<br /></p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-6927808217908953716'></a>
<a href='https://www.blogger.com/profile/09341426049021772619' rel='nofollow'>humanity</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-6927808217908953716' title='comment permalink'>
6. Februar 2017 um 23:42
</a>
<span class='item-control blog-admin pid-1461140562'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=6927808217908953716' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>eigentlich sind diese wie hühner-auf-ner-stange-sitzende nur micky-mäuse...<br /><br />Donald Trump will für die Mehrheit der US-Bürger verbesserungen...super!<br /><br />hoffentlich will er aber nicht IRAN platt machen...das wäre unfair</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-1270482606472545996'></a>
<a href='https://www.blogger.com/profile/00268348646160849503' rel='nofollow'>Bri Je</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-1270482606472545996' title='comment permalink'>
7. Februar 2017 um 08:58
</a>
<span class='item-control blog-admin pid-2062924538'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=1270482606472545996' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Alles im außen ist korrigierender Spiegel unserer eigenen innerseelischen Zustände.<br />Habe ich treu meinen Vater, das Vaterland, die Heimat, die Muttersprache geliebt und respektiert!<br />Bin ich aus Spaß hunderte Male in der Welt rumtgetourt, statt treu in Heimat und Familie zu bleiben!?<br />Habe ich mich sexualisierter Lust maßlos hingegeben und mich dadurch leiblich und seelisch und nervlich ausgelaugt!?<br />Habe ich als Mann die Frau zur Weltarbeit rausgetrieben aus dem Haushalt des Heimes, um mehr Ruhe, Geld oder sonst was zu haben?<br />Bin ich als Frau emanzipiert und habe Kinder nicht leben lassen!?<br />Gebe ich meine Verantwortung gegenüber meiner Kindererziehung an der Türe fremder Leute ab, anstatt sie strenge zu sittlichen Bürger zu erziehen usw. <br />Pflege ich Kontakt zur eigenen Blutsverwandschaft oder treffe ich mich lieber mit fremden Freunden und Lieben!?<br />Habe ich tapfer in Geduld und Vergebung in meiner Ehe ausgehalten oder mich lieber scheiden lassen!?<br />Naja, usw., Selbsterkenntnis ist doch gut und wenn die politischen Ereignisse dabei helfen, um so besser, auch wenn es weltweit eigentlich mehr zu spät ist und es eine gewaltige Korrektur geben werden muß und auch wird, wie es aussieht.<br /></p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-2450877452254545574'></a>
<a href='https://www.blogger.com/profile/10005373030901751120' rel='nofollow'>Mrs.Verständniss</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-2450877452254545574' title='comment permalink'>
7. Februar 2017 um 12:37
</a>
<span class='item-control blog-admin pid-792726727'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=2450877452254545574' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Dies ist so nicht richtig, aufgrund der starken Wirtschaftsmacht der eu sind die USA Russland und andere Staaten durchaus gewollt sieben wieder kleinzubekommen. Ist ja logisch wenn Deutschland oder Italien Einzel mit den USA über Bedingungen wie Zölle etc verhandeln werden sie niemals die gleiche Macht haben wie mehrere Staaten die zusammengeschlossen sind. Egal ob es um Wirtschaft Militär oder was auch immer geht.<br /><br />Also was könnte ein Staat wie Russland oder die USA tun, genau dass was zurzeit abläuft die eu wird gerade mit Flüchtlingen überschwemmt was in jedem Land den rechten Parteien Aufschwung bringt und diese Parteien stehen für einen Austritt aus der eu um alleine die Grenzen dicht zu machen.</p>
</div>
</li>
</ol>
<ol class='commentlist'>
<li class='comment even thread-even depth-1 parent' id='comment-32'>
<div id='div-comment-32'>
<div class='comment-author vcard'>
<cite class='fn'>
<a name='comment-5591324398447584116'></a>
<a href='https://www.blogger.com/profile/17512049253165872161' rel='nofollow'>Freeman</a>
</cite>
<span class='says'>sagt:</span>
</div>
<div class='comment-meta commentmetadata'>
<a href='#comment-5591324398447584116' title='comment permalink'>
7. Februar 2017 um 13:01
</a>
<span class='item-control blog-admin pid-750346636'>
<a href='https://www.blogger.com/delete-comment.g?blogID=6822317169270344340&postID=5591324398447584116' title='Kommentar löschen'>
<span class='delete-comment-icon'>&#160;</span>
</a>
</span>
</div>
<p>Dein Kommentar beweist wieder deine völlige Ahnungslosigkeit und Mangel an Wissen. Die EU, die du als bessere und grössere Macht bei Verhandlungen ansiehst, hat KEIN HANDELSABKOMMEN, weder mit den USA noch mit China oder Indien. Genau genommen hat die EU sehr wenige Handelsabkommen vereinbart, hauptsächlich nur mit kleinen Staaten. Warum? Weil es schwierig ist alle EU-Staaten unter einem Hut zu bringen. Dein Argument zieht deshalb nicht. Im Gegenteil, durch eine Trennung und Unabhängigkeit von Brüssel, so wie England es mit dem Brexit macht, können bessere Bedingungen ausgehandelt werden, weil man nicht auf alle anderen 27 Mitgliedsländer Rücksicht nehmen muss, die andere Interessen haben. Wieso geht es den &quot;kleinen&quot; Nicht-EU-Ländern wie Island, Norwegen, Liechtenstein und Schweiz viel besser als denen in der EU? Weil sie frei sind zu entscheiden was am besten für sie ist und nicht von Brüssel diktiert werden.</p>
</div>
</li>
</ol>
</div>
<div id='respond'>
<h3 class='reply-replace'>Anwort schreiben</h3>
<div class='cancel-comment-reply'>
<small><a href='/?p=88#respond' id='cancel-comment-reply-link' rel='nofollow' style='display:none;'>Klick hier für Abbruch.</a></small>
</div>
<a href='https://www.blogger.com/comment.g?blogID=6822317169270344340&postID=8995857543701365039' onclick=''>
Kommentar veröffentlichen
</a>
</div>
</div>
</div>
<div class='clear'></div>
<div id='postnav'>
<div class='wp-pagenavi'>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://alles-schallundrauch.blogspot.de/2017/02/audis-super-fail-beim-super-bowl.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://alles-schallundrauch.blogspot.de/2017/02/turnbull-widerspricht-trump-hat-nicht.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='http://alles-schallundrauch.blogspot.de/'>Startseite</a>
</div>
<div class='addthis_toolbox addthis_default_style '><a class='addthis_button_facebook_like' fb:like:layout='button_count'></a><a class='addthis_button_tweet'></a><a class='addthis_counter addthis_pill_style'></a></div><script type='text/javascript'>var addthis_config = {"data_track_clickback":true};</script><script src='http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4dd6f10a4b659f14' type='text/javascript'></script>
<div class='clear'></div>
</div>
</div>
</div></div>
<div class='clear'></div>
</div>
<div id='left-sidebar'>
<div class='categorie section' id='left-sidebarr'><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>Für Neueinsteiger</h2>
<div class='widget-content'>
<ul>
<li><a href='http://alles-schallundrauch.blogspot.com/2010/01/einfuhrung-fur-neueinsteiger.html'>Zuerst hier einlesen</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=left-sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' target='configLinkList2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-3159291152082146";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "6448055186";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- alles-schallundrauch_left-sidebarr_AdSense3_160x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=left-sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Video-Kanäle</h2>
<div class='widget-content'>
<ul>
<li><a href='http://alles-schallundrauch3.blogspot.com/'>Film-Kanal</a></li>
<li><a href='http://alles-schallundrauch1.blogspot.com/'>Musik-Kanal</a></li>
<li><a href='http://alles-schallundrauch2.blogspot.com/'>Satire-Kanal</a></li>
<li><a href='http://youtube.com/user/SchallundRauchTV'>Youtube-Kanal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=left-sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Themen</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/9%2F11'>9/11</a>
<span dir='ltr'>(255)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Abchasien'>Abchasien</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Aegypten'>Aegypten</a>
<span dir='ltr'>(44)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Afghanistan'>Afghanistan</a>
<span dir='ltr'>(99)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Afrika'>Afrika</a>
<span dir='ltr'>(23)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Aktionen'>Aktionen</a>
<span dir='ltr'>(45)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Algerien'>Algerien</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Alternativen'>Alternativen</a>
<span dir='ltr'>(52)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Argentinien'>Argentinien</a>
<span dir='ltr'>(17)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Armut'>Armut</a>
<span dir='ltr'>(46)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Asien'>Asien</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Australien'>Australien</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Bahrain'>Bahrain</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Bilderberg'>Bilderberg</a>
<span dir='ltr'>(223)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Bin%20Laden'>Bin Laden</a>
<span dir='ltr'>(50)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Bitcoin'>Bitcoin</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Blair'>Blair</a>
<span dir='ltr'>(29)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Brasilien'>Brasilien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Bulgarien'>Bulgarien</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Bush'>Bush</a>
<span dir='ltr'>(143)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Cheney'>Cheney</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/China'>China</a>
<span dir='ltr'>(55)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/CIA'>CIA</a>
<span dir='ltr'>(105)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Computer'>Computer</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Daenemark'>Daenemark</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Deutschland'>Deutschland</a>
<span dir='ltr'>(362)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Diktatur'>Diktatur</a>
<span dir='ltr'>(282)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Energie'>Energie</a>
<span dir='ltr'>(50)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/EU'>EU</a>
<span dir='ltr'>(355)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Euro'>Euro</a>
<span dir='ltr'>(45)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/FakeNews'>FakeNews</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Feminismus'>Feminismus</a>
<span dir='ltr'>(27)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Film'>Film</a>
<span dir='ltr'>(78)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Finanzen'>Finanzen</a>
<span dir='ltr'>(361)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Frankreich'>Frankreich</a>
<span dir='ltr'>(79)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Gaza'>Gaza</a>
<span dir='ltr'>(17)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Gesellschaft'>Gesellschaft</a>
<span dir='ltr'>(134)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Gesundheit'>Gesundheit</a>
<span dir='ltr'>(93)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Griechenland'>Griechenland</a>
<span dir='ltr'>(100)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Grossbritannien'>Grossbritannien</a>
<span dir='ltr'>(66)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Humor'>Humor</a>
<span dir='ltr'>(156)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Indien'>Indien</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Information'>Information</a>
<span dir='ltr'>(73)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Interview'>Interview</a>
<span dir='ltr'>(80)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Irak'>Irak</a>
<span dir='ltr'>(146)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Iran'>Iran</a>
<span dir='ltr'>(250)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Irland'>Irland</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Islamhetze'>Islamhetze</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Island'>Island</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Italien'>Italien</a>
<span dir='ltr'>(29)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Japan'>Japan</a>
<span dir='ltr'>(35)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Jemen'>Jemen</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Kanada'>Kanada</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Karibik'>Karibik</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Katar'>Katar</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Katastrophe'>Katastrophe</a>
<span dir='ltr'>(23)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Kennedy'>Kennedy</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Kissinger'>Kissinger</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Klima'>Klima</a>
<span dir='ltr'>(185)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Korea'>Korea</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Korruption'>Korruption</a>
<span dir='ltr'>(23)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Krieg'>Krieg</a>
<span dir='ltr'>(501)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Leben'>Leben</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Lebensmittel'>Lebensmittel</a>
<span dir='ltr'>(31)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Libyen'>Libyen</a>
<span dir='ltr'>(47)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Malaysia'>Malaysia</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Mali'>Mali</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Marokko'>Marokko</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Mazedonien'>Mazedonien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Medien'>Medien</a>
<span dir='ltr'>(410)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Menschenrechte'>Menschenrechte</a>
<span dir='ltr'>(154)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Merkel'>Merkel</a>
<span dir='ltr'>(69)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Migration'>Migration</a>
<span dir='ltr'>(49)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Mord'>Mord</a>
<span dir='ltr'>(97)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Mossad'>Mossad</a>
<span dir='ltr'>(17)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Musik'>Musik</a>
<span dir='ltr'>(75)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Naher%20Osten'>Naher Osten</a>
<span dir='ltr'>(247)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/NATO'>NATO</a>
<span dir='ltr'>(145)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Neue%20Weltordnung'>Neue Weltordnung</a>
<span dir='ltr'>(190)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Niederlande'>Niederlande</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Nordkorea'>Nordkorea</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Norwegen'>Norwegen</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Notstand'>Notstand</a>
<span dir='ltr'>(54)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/NSA'>NSA</a>
<span dir='ltr'>(35)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Obama'>Obama</a>
<span dir='ltr'>(142)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Occupy'>Occupy</a>
<span dir='ltr'>(20)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Oman'>Oman</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/%C3%96sterreich'>Österreich</a>
<span dir='ltr'>(38)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Pakistan'>Pakistan</a>
<span dir='ltr'>(29)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Pal%C3%A4stina'>Palästina</a>
<span dir='ltr'>(38)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Polen'>Polen</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Portugal'>Portugal</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Pr%C3%A4sidentenwahl%2008'>Präsidentenwahl 08</a>
<span dir='ltr'>(54)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Pr%C3%A4sidentenwahl12'>Präsidentenwahl12</a>
<span dir='ltr'>(16)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Pr%C3%A4sidentenwahl16'>Präsidentenwahl16</a>
<span dir='ltr'>(48)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Propaganda'>Propaganda</a>
<span dir='ltr'>(117)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Protest'>Protest</a>
<span dir='ltr'>(179)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Radio'>Radio</a>
<span dir='ltr'>(20)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Ratgeber'>Ratgeber</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Rauchen'>Rauchen</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Russland'>Russland</a>
<span dir='ltr'>(295)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/S21'>S21</a>
<span dir='ltr'>(33)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Saddam'>Saddam</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Sarkozy'>Sarkozy</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Satire'>Satire</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/SaudiArabien'>SaudiArabien</a>
<span dir='ltr'>(21)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Schweiz'>Schweiz</a>
<span dir='ltr'>(218)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Sicherheit'>Sicherheit</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Skandal'>Skandal</a>
<span dir='ltr'>(52)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Slowenien'>Slowenien</a>
<span dir='ltr'>(1)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Spanien'>Spanien</a>
<span dir='ltr'>(29)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Sport'>Sport</a>
<span dir='ltr'>(22)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Stammtisch'>Stammtisch</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/S%C3%BCdamerika'>Südamerika</a>
<span dir='ltr'>(33)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Syrien'>Syrien</a>
<span dir='ltr'>(199)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Terror'>Terror</a>
<span dir='ltr'>(259)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Thailand'>Thailand</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Treffen'>Treffen</a>
<span dir='ltr'>(28)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Trends'>Trends</a>
<span dir='ltr'>(23)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Trump'>Trump</a>
<span dir='ltr'>(36)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Tunesien'>Tunesien</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/T%C3%BCrkei'>Türkei</a>
<span dir='ltr'>(98)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Ukraine'>Ukraine</a>
<span dir='ltr'>(203)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Umfrage'>Umfrage</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Ungarn'>Ungarn</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Ungl%C3%BCck'>Unglück</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/USA'>USA</a>
<span dir='ltr'>(564)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Veranstaltung'>Veranstaltung</a>
<span dir='ltr'>(41)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Verbrechen'>Verbrechen</a>
<span dir='ltr'>(88)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Volksreporter'>Volksreporter</a>
<span dir='ltr'>(57)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Wahlen'>Wahlen</a>
<span dir='ltr'>(94)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Werbung'>Werbung</a>
<span dir='ltr'>(21)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Wikileaks'>Wikileaks</a>
<span dir='ltr'>(80)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Wirtschaft'>Wirtschaft</a>
<span dir='ltr'>(335)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Wissenschaft'>Wissenschaft</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Wow'>Wow</a>
<span dir='ltr'>(39)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Zeitgeschichte'>Zeitgeschichte</a>
<span dir='ltr'>(76)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Zensur'>Zensur</a>
<span dir='ltr'>(66)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Zentralasien'>Zentralasien</a>
<span dir='ltr'>(42)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/ZOB'>ZOB</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='http://alles-schallundrauch.blogspot.de/search/label/Zypern'>Zypern</a>
<span dir='ltr'>(9)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=left-sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client="pub-3159291152082146";
google_ad_host="pub-1556223355139109";
google_ad_width=160;
google_ad_height=600;
google_ad_format="160x600_as";
google_ad_type="text_image";
google_ad_host_channel="0001";
google_color_border="26303A";
google_color_bg="26303A";
google_color_link="FFFFFF";
google_color_url="2D6E89";
google_color_text="CCCCCC";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=left-sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Schlagzeilen</h2>
<div class='widget-content'>
<script type="text/javascript" src="https://nachrichtenagentur.radio-utopie.de/index.php?option=com_news&view=embedded&layout=code"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=left-sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<script type="text/javascript" src="http://www.net-news-express.de/nne_roadrunner.php"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=left-sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='right-sidebar'>
<div class='HTML section' id='video'><div class='widget HTML' data-version='1' id='HTML2'>
<iframe width="250" height="190" src="https://www.youtube.com/embed/J0R5Wd_n0-U" frameborder="0" allowfullscreen></iframe>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=video' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='HTL section' id='sidecat-wrap'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='sidecat-heading'>
<h2>Neueste Artikel</h2>
</div>
<div id='sidecat'>
<script language='JavaScript'>

imgr = new Array();

imgr[0] = "http://3.bp.blogspot.com/_MAIDScDNy6I/TJleeOc3AsI/AAAAAAAAF50/p8bRkQiBbu8/s400/nopreviewsmall.JPG";

imgr[1] = "http://3.bp.blogspot.com/_MAIDScDNy6I/TJleeOc3AsI/AAAAAAAAF50/p8bRkQiBbu8/s400/nopreviewsmall.JPG";

imgr[2] = "http://3.bp.blogspot.com/_MAIDScDNy6I/TJleeOc3AsI/AAAAAAAAF50/p8bRkQiBbu8/s400/nopreviewsmall.JPG";

imgr[3] = "http://3.bp.blogspot.com/_MAIDScDNy6I/TJleeOc3AsI/AAAAAAAAF50/p8bRkQiBbu8/s400/nopreviewsmall.JPG";

imgr[4] = "http://3.bp.blogspot.com/_MAIDScDNy6I/TJleeOc3AsI/AAAAAAAAF50/p8bRkQiBbu8/s400/nopreviewsmall.JPG";
showRandomImg = true;

boxwidth = 255;

cellspacing = 6;

borderColor = "#232c35";

bgTD = "#000000";

thumbwidth = 40;

thumbheight = 40;

fntsize = 12;

acolor = "#666";

aBold = true;

icon = " ";

text = "Kommentare";

showPostDate = false;

summaryPost = 40;

summaryFontsize = 10;

summaryColor = "#666";

icon2 = " ";

numposts = 5;

home_page = "http://alles-schallundrauch.blogspot.com/";

</script>
<script type='text/javascript'>

//<![CDATA[

function removeHtmlTag(strx,chop){if(strx.indexOf("<")!=-1){var s=strx.split("<");for(var i=0;i<s.length;i++){if(s[i].indexOf(">")!=-1){s[i]=s[i].substring(s[i].indexOf(">")+1,s[i].length);}}strx=s.join("");}chop=(chop<strx.length-1)?chop:strx.length-2;while(strx.charAt(chop-1)!=' '&&strx.indexOf(' ',chop)!=-1)chop++;strx=strx.substring(0,chop-1);return strx+'...';}function showrecentposts(json){document.write('<table width="'+boxwidth+'" border=0 bordercolor="#FF0000" align="left" cellspacing="'+cellspacing+'" bgcolor="'+borderColor+'">');j=(showRandomImg)?Math.floor((imgr.length+1)*Math.random()):0;img=new Array();for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var pcm;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){pcm=entry.link[k].title.split(" ")[0];break;}}if("content"in entry){var postcontent=entry.content.$t;}else if("summary"in entry){var postcontent=entry.summary.$t;}else var postcontent="";postdate=entry.published.$t;if(j>imgr.length-1)j=0;img[i]=imgr[j];s=postcontent;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!=""))img[i]=d;cmtext=(text!='no')?'<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>':'';var month=[1,2,3,4,5,6,7,8,9,10,11,12];var month2=["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];var day=postdate.split("-")[2].substring(0,2);var m=postdate.split("-")[1];var y=postdate.split("-")[0];for(var u2=0;u2<month.length;u2++){if(parseInt(m)==month[u2]){m=month2[u2];break;}}var daystr=(showPostDate)?'<i><font color="'+acolor+'"> - ('+day+' '+m+' '+y+')</font></i>':"";posttitle=(aBold)?"<b>"+posttitle+"</b>":posttitle;var trtd='<tr><td><img src="'+img[i]+'" width="'+thumbwidth+'" height="'+thumbheight+'"/></td><td style="font-size: 12px;">'+icon+'<a href="'+posturl+'">'+posttitle+'</a> - <span style="font-size: 9px; color: #616161;'+cmtext+' </span></td></tr>';if(summaryPost==0){trtd='<tr><td><img src="'+img[i]+'" width="'+thumbwidth+'" height="'+thumbheight+'"/></td><td>'+icon+'<a href="'+posturl+'">'+posttitle+'</a></td></tr>';}document.write(trtd);j++;}document.write('</table>');}document.write("<script src=\""+home_page+"feeds/posts/default?max-results="+numposts+"&orderby=published&alt=json-in-script&callback=showrecentposts\"><\/script>");

//]]>

</script>
</div>
</div></div>
<div class='clear'></div>
<div id='tabs'>
<div class='tabber'>
<div class='tass section' id='tasse'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-3159291152082146";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0006";
    google_ad_slot = "7536023187";
    google_ad_width = 250;
    google_ad_height = 250;
</script>
<!-- alles-schallundrauch_tasse_AdSense1_250x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=tasse' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList3'>
<h2>Leitartikel</h2>
<div class='widget-content'>
<ul>
<li><a href='http://alles-schallundrauch.blogspot.de/2010/11/wie-man-storrische-menschen-uberzeugt.html'>Wie man Menschen überzeugt</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2013/11/zum-50-jahrestag-der-ermordung-von-jfk.html'>50. Jahrestag der Ermordung von JFK</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2012/09/meine-reise-durch-den-iran.html'>Meine Reise durch den Iran</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2011/11/entweder-die-eu-oder-demokratie-beides.html'>Entweder die EU oder Demokratie</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2011/10/das-netzwerk-der-globalen.html'>Netz der globalen Konzernkontrolle</a></li>
<li><a href='http://alles-schallundrauch.blogspot.com/2010/04/freiheit-ist-sklaverei-und-sklaverei.html'>Freiheit ist Sklaverei</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=LinkList&widgetId=LinkList3&action=editWidget&sectionId=tasse' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList3"));' target='configLinkList3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Danke</h2>
<div class='widget-content'>
<a href='http://alles-schallundrauch.blogspot.com/2008/01/vielen-dank-fr-die-untersttzung.html'>
<img alt='Danke' height='225' id='Image2_img' src='http://3.bp.blogspot.com/-2zEN3_Mb3fw/VcuZKmMfCxI/AAAAAAAAbYU/gFDm8s5AdcY/s275/SpendeButton.jpg' width='229'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=tasse' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2017-01-01T00:00:00%2B01:00&amp;updated-max=2018-01-01T00:00:00%2B01:00&amp;max-results=44'>2017</a>
<span class='post-count' dir='ltr'>(44)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2017_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(7)</span>
<ul class='posts'>
<li><a href='http://alles-schallundrauch.blogspot.de/2017/02/audis-super-fail-beim-super-bowl.html'>Audis Super Fail beim Super Bowl</a></li>
<li><a href='http://alles-schallundrauch.blogspot.de/2017/02/brussel-sieht-eu-von-feinden-umzingelt.html'>Brüssel sieht EU von Feinden umzingelt</a></li>
<li><a href='http://alles-schallundrauch.blogspot.de/2017/02/turnbull-widerspricht-trump-hat-nicht.html'>Turnbull widerspricht, Trump hat nicht &quot;aufgelegt&quot;...</a></li>
<li><a href='http://alles-schallundrauch.blogspot.de/2017/02/weisses-haus-warnt-israel-vor-weiteren.html'>Weisses Haus warnt Israel vor weiteren Siedlungsba...</a></li>
<li><a href='http://alles-schallundrauch.blogspot.de/2017/02/wh-presse-dreht-wegen-ersten-skype.html'>WH-Presse dreht wegen ersten Skype-Fragen durch</a></li>
<li><a href='http://alles-schallundrauch.blogspot.de/2017/02/syrische-fluchtlinge-sollen-in-ihre.html'>Syrische Flüchtlinge sollen in ihre Heimat zurück</a></li>
<li><a href='http://alles-schallundrauch.blogspot.de/2017/02/trump-effekt-246000-neue-arbeitsplatze.html'>Trump-Effekt? 246&#39;000 neue Arbeitsplätze im Januar...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2017_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2016-01-01T00:00:00%2B01:00&amp;updated-max=2017-01-01T00:00:00%2B01:00&amp;max-results=50'>2016</a>
<span class='post-count' dir='ltr'>(336)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2016_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2015-01-01T00:00:00%2B01:00&amp;updated-max=2016-01-01T00:00:00%2B01:00&amp;max-results=50'>2015</a>
<span class='post-count' dir='ltr'>(341)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2015_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2014-01-01T00:00:00%2B01:00&amp;updated-max=2015-01-01T00:00:00%2B01:00&amp;max-results=50'>2014</a>
<span class='post-count' dir='ltr'>(393)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2014_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2013-01-01T00:00:00%2B01:00&amp;updated-max=2014-01-01T00:00:00%2B01:00&amp;max-results=50'>2013</a>
<span class='post-count' dir='ltr'>(394)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2013_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2012-01-01T00:00:00%2B01:00&amp;updated-max=2013-01-01T00:00:00%2B01:00&amp;max-results=50'>2012</a>
<span class='post-count' dir='ltr'>(444)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2012_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2011-01-01T00:00:00%2B01:00&amp;updated-max=2012-01-01T00:00:00%2B01:00&amp;max-results=50'>2011</a>
<span class='post-count' dir='ltr'>(510)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(65)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2011_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(55)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2010-01-01T00:00:00%2B01:00&amp;updated-max=2011-01-01T00:00:00%2B01:00&amp;max-results=50'>2010</a>
<span class='post-count' dir='ltr'>(582)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(66)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(71)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2010_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2009-01-01T00:00:00%2B01:00&amp;updated-max=2010-01-01T00:00:00%2B01:00&amp;max-results=50'>2009</a>
<span class='post-count' dir='ltr'>(602)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(54)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2009_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2008-01-01T00:00:00%2B01:00&amp;updated-max=2009-01-01T00:00:00%2B01:00&amp;max-results=50'>2008</a>
<span class='post-count' dir='ltr'>(487)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(57)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2008_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2007-01-01T00:00:00%2B01:00&amp;updated-max=2008-01-01T00:00:00%2B01:00&amp;max-results=50'>2007</a>
<span class='post-count' dir='ltr'>(343)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_07_01_archive.html'>Juli</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_06_01_archive.html'>Juni</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_05_01_archive.html'>Mai</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_04_01_archive.html'>April</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_03_01_archive.html'>März</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_02_01_archive.html'>Februar</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2007_01_01_archive.html'>Januar</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/search?updated-min=2006-01-01T00:00:00%2B01:00&amp;updated-max=2007-01-01T00:00:00%2B01:00&amp;max-results=6'>2006</a>
<span class='post-count' dir='ltr'>(6)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2006_12_01_archive.html'>Dezember</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2006_11_01_archive.html'>November</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2006_10_01_archive.html'>Oktober</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2006_09_01_archive.html'>September</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://alles-schallundrauch.blogspot.de/2006_08_01_archive.html'>August</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=tasse' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Neueste Kommentare</h2>
<div class='widget-content'>
<ul style="font-style: bold;"><script style="text/javascript">
function showrecentcomments(json) {
for (var i = 0; i < 4; i++) {
var entry = json.feed.entry[i];
var ctlink;

if (i == json.feed.entry.length) break;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
ctlink = entry.link[k].href;
break;
}
}
ctlink = ctlink.replace("#", "#comment-");
var ptlink = ctlink.split("#");
ptlink = ptlink[0];
var txtlink = ptlink.split("/");
txtlink = txtlink[5];
txtlink = txtlink.split(".html");
txtlink = txtlink[0];
txtlink = txtlink.substr(0,1).toUpperCase()+txtlink.substr(1);
var pttitle = txtlink.replace(/-/g," ");
pttitle = pttitle.link(ptlink);
if ("content" in entry) {
var comment = entry.content.$t;}
else
if ("summary" in entry) {
var comment = entry.summary.$t;}
else var comment = "";
var re = /<\S[^>]*>/g;
comment = comment.replace(re, "");

document.write('<li style="text-align:left;">');
document.write('<a href="' + ctlink + '">' + entry.author[0].name.$t + '</a>');
document.write(' über ');
document.write('<span style="color: #b2c9da;'+pttitle+'</span>');
document.write('<br>');

if (comment.length < 150) {
document.write(comment + '...<a href="' + ctlink + '"> (mehr)</a><br>');
}
else
{
comment = comment.substring(0, 150);
var quoteEnd = comment.lastIndexOf(" ");
comment = comment.substring(0, quoteEnd);
document.write(comment + '...<a href="' + ctlink + '"> (mehr)</a><br>');
}
}
document.write('</li>');
}
</script>
<script src="http://alles-schallundrauch.blogspot.com/feeds/comments/default?alt=json-in-script&callback=showrecentcomments">
</script></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=tasse' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Wetter</h2>
<div class='widget-content'>
<div style="width:240px; height:190px;">
    <object type="application/x-shockwave-flash" data="http://swf.yowindow.com/yowidget3.swf" width="240" height="190">
    	<param name="movie" value="http://swf.yowindow.com/yowidget3.swf"/>
    	<param name="allowfullscreen" value="true"/>
    	<param name="wmode" value="opaque"/>
    	<param name="bgcolor" value="#FFFFFF"/>
    	<param name="flashvars" 
    	value="location_id=gn:491422&amp;location_name=Sotschi&amp;landscape=seaside&amp;time_format=24&amp;unit_system=metric&amp;lang=de&amp;background=#FFFFFF&amp;mini_action=window&amp;copyright_bar=false"
    />
        <a href="http://WeatherScreenSaver.com?client=widget&amp;link=copyright"
        style="width:240px;height:190px;display: block;text-indent: -50000px;font-size: 0px;background:#DDF url(http://yowindow.com/img/logo.png) no-repeat scroll 50% 50%;"
        >Wetter Widget</a>
    </object>
</div>
<div style="width: 240px; height: 15px; font-size: 14px; font-family: Arial,Helvetica,sans-serif;">
	<span style="float:left;"><a target="_top" href="http://WeatherScreenSaver.com?client=widget&amp;link=copyright" style="color: #2fa900; font-weight:bold; text-decoration:none;" title="Wetter Widget">YoWindow.com</a></span>
	<span style="float:right; color:#888888;">Forecast by&nbsp;<a href="http://yr.no" style="color: #2fa900; text-decoration:none;">yr.no</a></span>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=tasse' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Follower</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6822317169270344340\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGMDAwMDAwKgZGRkZGRkYyBjAwMDAwMDoGMDAwMDAwQgYwMDAwMDBKBjAwMDAwMFIGRkZGRkZGWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d8995857543701365039\x26origin\x3dhttp://alles-schallundrauch.blogspot.de/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d6822317169270344340\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGMDAwMDAwKgZGRkZGRkYyBjAwMDAwMDoGMDAwMDAwQgYwMDAwMDBKBjAwMDAwMFIGRkZGRkZGWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d8995857543701365039\x26origin\x3dhttp://alles-schallundrauch.blogspot.de/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=tasse' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Meistgelesen Artikel</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<a href='http://alles-schallundrauch.blogspot.de/2015/01/die-offizielle-charlie-hebdo-story.html'>Die offizielle Charlie Hebdo Story stinkt</a>
</li>
<li>
<a href='http://alles-schallundrauch.blogspot.de/2016/07/der-beweis-der-putsch-war-inszeniert.html'>Der Beweis, der Putsch war inszeniert</a>
</li>
<li>
<a href='http://alles-schallundrauch.blogspot.de/2015/03/germanwings-war-es-wirklich-ein.html'>Germanwings - War es wirklich ein Selbstmord?</a>
</li>
<li>
<a href='http://alles-schallundrauch.blogspot.de/2017/01/alle-us-flugzeugtrager-sind-in-ihren.html'>Alle US-Flugzeugträger sind in ihren Heimathäfen</a>
</li>
<li>
<a href='http://alles-schallundrauch.blogspot.de/2014/07/wurde-mh17-uberhaupt-abgeschossen.html'>Wurde MH17 überhaupt abgeschossen?</a>
</li>
<li>
<a href='http://alles-schallundrauch.blogspot.de/2016/11/was-ist-pizzagate-und-wer-ist-involviert.html'>Was ist #Pizzagate und wer ist involviert?</a>
</li>
<li>
<a href='http://alles-schallundrauch.blogspot.de/2011/05/sie-konnten-die-luge-nicht-mehr.html'>Sie konnten die Lüge nicht mehr aufrechterhalten</a>
</li>
<li>
<a href='http://alles-schallundrauch.blogspot.de/2007/05/bin-laden-ist-schon-lange-tot.html'>Bin Laden ist schon lange tot</a>
</li>
<li>
<a href='http://alles-schallundrauch.blogspot.de/2016/11/new-york-times-entschuldigt-sich.html'>Die New York Times "entschuldigt" sich</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=tasse' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Zugriffe seit Juni 2007</h2>
<div class='widget-content'>
<!-- Start of StatCounter Code for Blogger / Blogspot -->
<script type="text/javascript">
//<![CDATA[
var sc_project=2554157; 
var sc_invisible=0; 
var sc_security="aee0e0f3"; 
var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter_xhtml.js'></"+"script>");
//]]>
</script>
<noscript><div class="statcounter"><a title="blogspot counter" href="http://statcounter.com/blogger/" class="statcounter"><img class="statcounter" src="http://c.statcounter.com/2554157/0/aee0e0f3/0/" alt="blogspot counter" /></a></div></noscript>
<!-- End of StatCounter Code for Blogger / Blogspot -->

<script type="text/javascript" src="//rc.revolvermaps.com/0/0/6.js?i=2qm5yw1n9be&amp;m=0&amp;s=220&amp;c=ff0000&amp;cr1=ffffff&amp;f=arial&amp;l=0" async="async"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=tasse' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div id='footer'>
<div id='bottombar'>
<div id='flickr-wrap'>
<div id='flickr'>
<div class='bote section' id='botabout'><div class='widget Text' data-version='1' id='Text2'>
<div id='flickr-title'>
<h2>Twitter</h2>
</div>
<div class='widget-content'>
<script type="text/javascript" language="JavaScript" src="http://twittercounter.com/embed/?username=asr_blog&amp;style=bird"></script><br/><br/><a href="http://twitter.com/asr_blog" target="_blank">Nachrichten auf Twitter</a><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6822317169270344340&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=botabout' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div id='share-wrap'>
<div id='share-title'>
<h2>Newsfeed hier abonnieren!</h2>
</div>
<div id='feeds'>
<form action='http://feedburner.google.com/fb/a/mailverify' id='feedform' method='post' onsubmit='window.open(&#39;http://feedburner.google.com/fb/a/mailverify?uri=SchallUndRauch&#39;, &#39;popupwindow&#39;, &#39;scrollbars=yes,width=550,height=520&#39;);return true' target='popupwindow'>
<input class='textarea' name='email' onblur='if (this.value == &#39;&#39;) {this.value = &#39;&#39;;}' onfocus='if (this.value == &#39;&#39;) {this.value = &#39;&#39;;}' type='text' value=''/><br/>
<input name='uri' type='hidden' value='camelgraph'/>
<input name='title' type='hidden' value='54800'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
<p><a href='http://feeds.feedburner.com/SchallUndRauch'><img alt='' height='26' src='http://feeds.feedburner.com/~fc/SchallUndRauch?bg=FD6D00&fg=202931&anim=1&label=Leser' style='border:0' width='88'/></a></p>
<p><a href='http://alles-schallundrauch.blogspot.de/feeds/posts/default'>Artikel (RSS)</a> | <a href='http://alles-schallundrauch.blogspot.de/feeds/comments/default'>Kommentare (RSS)</a></p>
</div>
<div class='clear'></div>
</div>
<div id='bottom-ads'>
<div class='botads section' id='bottomadss'><div class='widget HTML' data-version='1' id='HTML6'>
<div id='bottom-ads-title'>
<h2>Werbung</h2>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3159291152082146";
google_ad_host = "pub-1556223355139109";
/* UntenRechts1 */
google_ad_slot = "7256316386";
google_ad_width = 234;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3159291152082146";
google_ad_host = "pub-1556223355139109";
/* UntenRechts2 */
google_ad_slot = "8733049582";
google_ad_width = 234;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
<div class='clear'></div>
</div>
<div id='credit'>
<p>
Copyright &#169; 2010 - <a href='http://alles-schallundrauch.blogspot.com'>Alles Schall und Rauch Blog</a>, alle Rechte vorbehalten. Das ASR-Logo und der ASR-Name sind international eingetragene Marken&#174;.<br/>Original Design CamelGraph. Diese Seite läuft am besten mit allen Browsern, ausser IE!</p>
<div id='credit-logo'>
<table border='0' cellpadding='0' cellspacing='0' height='38' width='202'>
<tr>
<td><a href='http://bloggertricks.com'><img src='http://lh6.ggpht.com/_vSvTpKey5XI/ShV282TlEhI/AAAAAAAAASo/X8dfiKHbn9I/bloggertricks.jpg'/></a></td>
</tr>
</table>
</div>
</div>
</div>
<!--Page Navigation Starts-->
<!--Page Navigation Ends -->


<!-- 'It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.' -->
<script src="/js/cookiechoices.js" defer></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
        (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
        (window.cookieOptions && cookieOptions.close) || 'Got it',
        (window.cookieOptions && cookieOptions.learn) || 'Learn More',
        (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
  });
</script>


<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/127631110-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body></html>